Test
Username
Do you already have an account?
Forgot your password?
  • Log in or Sign up

    Results 1 to 2 of 2

    Thread: Test

    1. #1
      Junior Member Rodtheviking's Avatar
      Join Date
      Jun 2019
      Location
      Vancouver, WA
      Posts
      124

      Test

      Not working, nothing in the "advanced" box will load. Cant select any options for, insert image, link, font, size etc.

    2. Remove Advertisements

      Advertisements
       

    3. #2
      Junior Member
      Join Date
      Oct 2018
      Location
      San Diego, CA.
      Posts
      237
      Quote Originally Posted by Rodtheviking View Post
      Not working, nothing in the "advanced" box will load. Cant select any options for, insert image, link, font, size etc.
      When in doubt; reboot. In this case, maybe try logging out before restarting the browser and the OS.
      That's my best guess, anyway, But, I did see in "Forum Actions" that there are display controls for the post editor:
      Forum Actions>General Settings>Miscellaneous Options>

      Enhanced Interface - Full WYSIWYG Editing
      Basic Editor - A simple text box
      Standard Editor - Extra formatting controls

      The "Forum Actions" is near the top of the page, under the black tab band,
      Last edited by Capndirk; 02-11-2020 at 01:48 PM.
      2009 XC90 FWD 3.2, 2013 S60 T5
      In the past: '89 745, '91 940, '82 242, '67 122S, '67 123GT, '71 142E, '62 PV544.

    4. Remove Advertisements

      Advertisements
       

    Similar Threads

    1. Test Test Test
      By carazytrk in forum Testing Forum
      Replies: 0
      Last Post: 05-20-2017, 12:06 AM
    2. test test test
      By MdVolvoDrvr in forum Testing Forum
      Replies: 2
      Last Post: 03-05-2016, 11:08 AM
    3. test test 123 testicle test test
      By Copeland in forum Testing Forum
      Replies: 50
      Last Post: 03-26-2009, 07:28 PM
    4. Test Test
      By LangsamKafer in forum Testing Forum
      Replies: 0
      Last Post: 08-05-2004, 01:17 PM